Ik maak gebruik van Wordpress multisite, kan ik dan alsnog de Wordpress plugins gebruiken?

De prijsvergelijkers plugin is er voor gemaakt om te werken op een multisite omgeving of als je meerdere Wordpress installaties in één database hebt staan. De plugin maakt gebruik van de database prefix, waardoor het mogelijk is om de plugin ook meerdere keren te installeren binnen één database.

De plugin voor productfeeds wordt niet meer door Daisycon ondersteund. Deze was  slecht één keer te installeren op een database.

 

Waar kan ik terecht met verdere vragen?
Als je vragen hebt, kijk dan eerst even bij de veelgestelde vragen (FAQ). De vragen zijn gerubriceerd zodat je snel het antwoord kunt vinden.
Heb je nog andere vragen die niet vermeld staan in de FAQ? Stuur een e-mail naar [email protected] en stel ons je vraag.